ZYXEL PRESTIGE 660HA ADSL2+ OVER PSTN 4 PORT GATEWAY 134001587
Εξαντλημένο
Εξαντλημένο
ΕΞΑΝΤΛΗΜΕΝΟ
ZYXEL PRESTIGE 660HA ADSL2+ OVER PSTN 4 PORT GATEWAY
134001587
ΓΕΝΙΚΗ ΠΕΡΙΓΡΑΦΗ
ΑΝΑΛΥΤΙΚΑ ΧΑΡΑΚΤΗΡΙΣΤΙΚΑ
Modem router από τη Zyxel. Προσφέρει 4 θέσεις δικτύου 10/100 για να στήσετε το δικό σας δίκτυο. Υποστηρίζει γραμμές Pstn
ΠΡΟΒΟΛΗ ΟΛΗΣ ΤΗΣ ΠΕΡΙΓΡΑΦΗΣ

| Θύρες : | 1x ADSL RJ-11, 4x RJ-4510/100M Auto MDI/MDIX |
| Χαρακτηριστικά ασφαλείας : | Stateful Packet Inspection, Prevent DoS, DDoS Attack, Policy based Access Control, Content Filtering, IP & Generic Packet Filtering, Real-time Attack Alert and Logs |
| Λοιπά χαρακτηριστικά : | Υποστήριξη Routing: IEEE 802.1d Transparent Bridging, IP Routing: TCP, UDP, ICMP, ARP, RIP1v1 and RIPv2, IP Multicast IGMP v1/v2, IP Policy Route IP Management: SUA/Multi-NAT Internet Sharing, Multimedia Support, VPN (IPSec, PPTP, L2TP) Pass-through, DHCP Server/Relay/Client, DNS Proxy, Dynamic DNS, UPnP Support Διαστάσεις: 180(L) x 128(D) x 36(H) mm Βάρος: 350 γραμμάρια Υποστήριξη ATM: 8 PVCs Support, RFC 1483/2684 Multiple Protocol over AAL5, RFC 2364 PPP over AAL5, RFC 2516 PPP over Ethernet, VC and LLC Multiplexing, Traffic Shaping UBR, CBR, VBR-nrt, ATM Forum UNI 3.1/ 4.0 PVC, I.610 OAM F4/F5 loop-back, AIS, and RDI OAM cells |
| Εγγύηση : | 2 έτη |
ΠΡΟΒΟΛΗ ΟΛΩΝ ΤΩΝ ΣΤΟΙΧΕΙΩΝ

Είδατε πρόσφατα
-
ZYXEL PRESTIGE 660HA ADSL2+ OVER PSTN 4 PORT ...
Περισσότερα -
ARMAGGEDDON MICRO ATX STEEL PC CASE AQUARON X...
Περισσότερα -
DIQ WEBCAM SPC6 (DUAL LENS, 4G, SOLAR POWERED...
Περισσότερα -
RAM PATRIOT PVS48G320C8S VIPER STEEL 8GB SO-D...
Περισσότερα -
HAMA 200123 USB HUB 7 PORTS USB 2.0 480 MBIT/...
Περισσότερα -
ΨΥΚΤΡΑ LAPTOP HAMA "BLACK METAL" 15.6" HAMA-1...
Περισσότερα -
HAMA 216498 PERTH LAPTOP BACKPACK UP TO 40 CM...
Περισσότερα -
KINGSTON DTIG4/32GB DATATRAVELER G4 32GB USB3...
Περισσότερα -
ΨΗΦΙΑΚΗ ΖΥΓΑΡΙΑ ΜΠΑΝΙΟΥ SOEHNLE 63881 STYLE S...
Περισσότερα -
SAMSUNG BOOK COVER EFC-1G5S FOR GALAXY TAB 2 ...
Περισσότερα
|
Το καλάθι σας είναι άδειο |


