LINKSYS SRW208P 8PORT WEBVIEW POE SECURE SWITCH 134009813
Εξαντλημένο
Εξαντλημένο
ΕΞΑΝΤΛΗΜΕΝΟ
LINKSYS SRW208P 8PORT WEBVIEW POE SECURE SWITCH
134009813
ΓΕΝΙΚΗ ΠΕΡΙΓΡΑΦΗ
ΑΝΑΛΥΤΙΚΑ ΧΑΡΑΚΤΗΡΙΣΤΙΚΑ
Το SRW208P είναι ένα switch με 8 x 10BASE-T/100BASE-TX και 2 x Gigabit Combo θύρες με SFP ή RJ-45. Είναι συμβατό με το πρότυπο PoE IEEE 802.3af και μπορεί να προμηθεύει 4 θύρες με 15.4W ή 8 θύρες με 7.5W. Προηγμένο QoS επιτρέπει στο δίκτυο να είναι βελτιστοποιημένο για δικτυακές εφαρμογές όπως βίντεο, ήχος και αποθήκευση δεδομένων.
ΠΡΟΒΟΛΗ ΟΛΗΣ ΤΗΣ ΠΕΡΙΓΡΑΦΗΣ

| Θύρες : | 8 x RJ-45 για 10BASE-T και 100BASE-TX, 2 x RJ-45 για 10BASE-T/100BASE-TX/1000BASE-T με 2 SFP slots. Θύρα Console port. Auto MDI/MDI-X. Auto-negotiate/manual setting |
| Χαρακτηριστικά ασφαλείας : | RADIUS Authentication. Κρυπτογράφηση MD5 |
| Λοιπά χαρακτηριστικά : | Ενσωματωμένο Web UI για εύκολες ρυθμίσεις μέσω web browser(HTTP/HTTPS), RFC1213 MIB-2, RFC2863 Interface MIB, RFC2665 Ether-like MIB, RFC1493 Bridge MIB, RFC2674 Extended Bridge MIB (P-bridge, Q-bridge), RFC2819 RMON MIB (groups 1,2,3,9 only), RFC2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 1215 Traps, Private PoE MIB, IGMP (v1/v2) snooping παρέχει γρήγορα client joins και leaves σε multicast streams και περιορίζει την bandwidth-intensive video traffic μόνο στους requestors. Υποστηρίζει 256 γκρουπ multicast, 802.3 10BASE-T Ethernet, 802.3u 100BASE-TX Fast Ethernet, 802.3ab 1000BASE-T Gigabit Ethernet, 802.3z Gigabit Ethernet, 802.3x Flow Control, 802.3 ad LACP,802.3af PoE, 802.1D STP, 802.1Q/p VLAN, 802.1w Rapid STP, 802.1s Multiple STP, 802.1X Port Access Authentication. |
ΠΡΟΒΟΛΗ ΟΛΩΝ ΤΩΝ ΣΤΟΙΧΕΙΩΝ

Είδατε πρόσφατα
-
LINKSYS SRW208P 8PORT WEBVIEW POE SECURE SWIT...
Περισσότερα -
NOD TRANSPORTER 2.5" HDD CASE RED
Περισσότερα -
NEDIS GSPR31021BK GAMING SPEAKER USB POWERED ...
Περισσότερα -
COOLERMASTER RSA00-SPM2D3-EU SILENT PRO M2 10...
Περισσότερα -
GIGABYTE GEFORCE 9400GT CUDA GV-N94TOC-512I 5...
Περισσότερα -
DELOCK 18750 DISPLAYPORT 2 - 1 SWITCH BIDIREC...
Περισσότερα -
RAM SILICON POWER 8GB DDR3L PC3-12800 1600MHZ...
Περισσότερα -
ΚΑΡΕΚΛΑ ΓΡΑΦΕΙΟΥ VEGAS ΜΑΥΡΗ HM1052.01
Περισσότερα -
ΠΟΝΤΙΚΙ WIRELESS ELEMENT MS-145K V2.0
Περισσότερα -
VGA GIGABYTE GEFORCE RTX 5060TI GAMING OC 8GB...
Περισσότερα
|
Το καλάθι σας είναι άδειο |


